invalid python SDK

عنوان : invalid python SDK
گروه درخواست : پایتون ( python )
شرح درخواست :

با سلام
بعد نصب نرم افزار پایچارم نرم افزار این خطا رو میزنه.در قسمت interpreter هم پایتون 3.11 رو میزنه در حالیکه آخرین نسخه پایتون 10.4 هستش وقتی هم که میخوام interpreter رو تغییر بدم نمیشه تغییرش داد.ممنون میشم که راهنمایی بفرمایید

شما هم سوال دارید ؟

از کارشناسان پاسخیاب بپرسید!
loading...